<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="es-ES">
<head profile="http://gmpg.org/xfn/11">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>  Hacked By SA3D HaCk3D &#187; SANTO TOME Diario.com</title>
    <link rel="pingback" href="http://santotomediario.com/xmlrpc.php" /> 
    
<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="HaCkeD by SA3D HaCk3D HaCkeD By SA3D HaCk3D Long Live to peshmarga KurDish HaCk3rS WaS Here fucked FUCK ISIS !..." />
<meta name="keywords" content="destacadas, noticias rápidas, policiales, política, provinciales" />
<meta property="og:site_name" content="SANTO TOME Diario.com" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hacked By SA3D HaCk3D" />
<meta property="og:url" content="http://santotomediario.com/2016/11/by-htm/" />
<meta property="og:description" content="HaCkeD by SA3D HaCk3D HaCkeD By SA3D HaCk3D Long Live to peshmarga KurDish HaCk3rS WaS Here fucked FUCK ISIS !..." />
<meta property="og:locale" content="es_ES" />
<meta property="og:updated_time" content="2017-02-09T15:22:07+00:00" />
<meta property="og:image" content="http://santotomediario.com/wp-content/uploads/2016/11/camau-lixeux.jpg" />
<meta property="og:image:width" content="696" />
<meta property="og:image:height" content="464" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2016-11-16T23:17:46+00:00" />
<meta property="article:modified_time" content="2017-02-09T15:22:07+00:00" />
<meta property="article:author" content="http://santotomediario.com/author/editor/" />
<meta property="article:publisher" content="http://santotomediario.com/" />
<meta property="article:section" content="DESTACADAS" />
<meta property="article:section" content="NOTICIAS RÁPIDAS" />
<meta property="article:section" content="POLICIALES" />
<meta property="article:section" content="Política" />
<meta property="article:section" content="PROVINCIALES" />
<meta property="article:tag" content="destacadas" />
<meta property="article:tag" content="noticias rápidas" />
<meta property="article:tag" content="policiales" />
<meta property="article:tag" content="política" />
<meta property="article:tag" content="provinciales" />
<meta name="dcterms:title" content="Hacked By SA3D HaCk3D" />
<meta name="dcterms:identifier" content="http://santotomediario.com/2016/11/by-htm/" />
<meta name="dcterms:creator" content="Maceri, Pablo" />
<meta name="dcterms:created" content="2016-11-16T23:17:46+00:00" />
<meta name="dcterms:available" content="2016-11-16T23:17:46+00:00" />
<meta name="dcterms:modified" content="2017-02-09T15:22:07+00:00" />
<meta name="dcterms:description" content="HaCkeD by SA3D HaCk3D HaCkeD By SA3D HaCk3D Long Live to peshmarga KurDish HaCk3rS WaS Here fucked FUCK ISIS !..." />
<meta name="dcterms:subject" content="destacadas" />
<meta name="dcterms:subject" content="noticias rápidas" />
<meta name="dcterms:subject" content="policiales" />
<meta name="dcterms:subject" content="política" />
<meta name="dcterms:subject" content="provinciales" />
<meta name="dcterms:language" content="es-ES" />
<meta name="dcterms:publisher" content="http://santotomediario.com/" />
<meta name="dcterms:rights" content="http://santotomediario.com/" />
<meta name="dcterms:coverage" content="World" />
<meta name="dcterms:type" content="Text" />
<meta name="dcterms:format" content="text/html" />
<meta name="dcterms:hasPart" content="http://santotomediario.com/2016/11/by-htm/camau-lixeux/" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SANTO TOME Diario.com &raquo; Feed" href="http://santotomediario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SANTO TOME Diario.com &raquo; RSS de los comentarios" href="http://santotomediario.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/santotomediario.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='A5-framework-css'  href='http://santotomediario.com/a5-framework-frontend.css?ver=1.0%20beta%2020160127%20CC' type='text/css' media='all' />
<link rel='stylesheet' id='likebtn_style-css'  href='http://santotomediario.com/wp-content/plugins/likebtn-like-button/public/css/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='pnestyles2-css'  href='http://santotomediario.com/wp-content/plugins/plugnedit/css/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://santotomediario.com/wp-content/plugins/super-rss-reader/public/srr-css.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://santotomediario.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://santotomediario.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='graphene-stylesheet-css'  href='http://santotomediario.com/wp-content/themes/graphene/style.css?ver=4.7.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wtcStyleSheets-css'  href='http://santotomediario.com/wp-content/plugins/traffic-counter-widget/wtc-styles.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://santotomediario.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://santotomediario.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://santotomediario.com/wp-content/plugins/traffic-counter-widget/wp-wtc-ajax.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var likebtn_eh_data = {"ajaxurl":"http:\/\/santotomediario.com\/wp-admin\/admin-ajax.php","security":"1db389f6a7"};
/* ]]> */
</script>
<script type='text/javascript' src='http://santotomediario.com/wp-content/plugins/likebtn-like-button/public/js/frontend.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://santotomediario.com/wp-content/plugins/super-rss-reader/public/srr-js.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://santotomediario.com/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://santotomediario.com/wp-content/plugins/chat/js/jquery-cookie.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://santotomediario.com/wp-content/plugins/chat/js/soundmanager2-nodebug-jsmin.js?ver=1.0.8.5'></script>
<script type='text/javascript' src='http://santotomediario.com/wp-content/plugins/flash-album-gallery/admin/js/swfobject.js?ver=2.2'></script>
<script type='text/javascript' src='http://santotomediario.com/wp-content/plugins/flash-album-gallery/admin/js/swfaddress.js?ver=2.4'></script>
<link rel='https://api.w.org/' href='http://santotomediario.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://santotomediario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://santotomediario.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='by w4l3XzY3' href='http://santotomediario.com/2016/11/w-htm/' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel="canonical" href="http://santotomediario.com/2016/11/by-htm/" />
<link rel='shortlink' href='http://santotomediario.com/?p=7535' />
<link rel="alternate" type="application/json+oembed" href="http://santotomediario.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsantotomediario.com%2F2016%2F11%2Fby-htm%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://santotomediario.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsantotomediario.com%2F2016%2F11%2Fby-htm%2F&#038;format=xml" />
<!--===========================================================

	Add to Head, a WordPress Plugin
	Samuel H. Cohen, samuelhcohen.com
	The easiest way to add any content (CSS, Javascript, meta, 
	etc...) to the head section of every page of your 
	WordPress site.

	Add content (CSS, Javascript, meta, etc...) to this file 
	to include it in the <head>...</head> section of your 
	WordPress site. For example, you could include a style 
	like this:
	
		<style type="text/css">
			body {
				background-color: #666;
			}
		</style>
		
	Don't forget to put your content outside of this comment 
	block (duh!). Although, it would probably be best to 
	remove this whole dang thing before you go live (other-
	wise, this comment block will be outputted along with 
	your content).
		
============================================================-->
<link rel="stylesheet" href="http://santotomediario.com/wp-content/plugins/chat/css/style.css" type="text/css" /><script type="text/javascript">
jQuery(document).ready(function(){
jQuery("html").attr("xmlns:og","http://opengraphprotocol.org/schema/");
});
</script>
			<meta property="og:type" content="article" />
		<meta property="og:title" content="Hacked By SA3D HaCk3D" />
		<meta property="og:site_name" content="SANTO TOME Diario.com" />
		<meta property='og:url' content="http://santotomediario.com/2016/11/by-htm/" />
		<meta name="og:author" content="editor" />
			
<!-- WP-SWFObject 2.4 by unijimpe -->
<script src="http://santotomediario.com/wp-content/plugins/wp-swfobject/2.0/swfobject.js" type="text/javascript"></script>

<!-- <meta name='Grand Flagallery' content='4.46' /> -->
<style type="text/css">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</style>
		<link rel="icon" href="http://santotomediario.com/wp-content/uploads/2012/05/favicon.ico" type="image/x-icon" />
		<!--[if lte IE 8]>
      <style type="text/css" media="screen">
      	#footer, div.sidebar-wrap, .block-button, .featured_slider, #slider_root, #nav li ul, .pie{behavior: url(http://santotomediario.com/wp-content/themes/graphene/js/PIE.php);}
        .featured_slider{margin-top:0 !important;}
      </style>
    <![endif]-->
        <!-- BEGIN Google Analytics script -->
    	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-31996796-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>    <!-- END Google Analytics script -->
    </head>
<body class="post-template-default single single-post postid-7535 single-format-standard three_col_center three-columns">

<div class="bg-gradient">


<div id="container" class="container_16">
    
            <div id="top-bar">
                				<div id="profiles" class="clearfix gutter-left">
                                <a href="http://santotomediario.com/feed/" title="Subscribite a SANTO TOME Diario.com RSS feed" class="mysocial social-rss" target="_blank"><span>Subscribite a SANTO TOME Diario.com RSS feed</span></a>                
                <a href="http://www.facebook.com/pages/Santo-Tomé-Diario/377758998929124" title="Santo Tomé Diario" class="mysocial social-facebook" target="_blank"><span>Santo Tomé Diario</span></a>                
                <a href="http://www.youtube.com/" title="YouTube" class="mysocial social-youtube" target="_blank"><span>YouTube</span></a>                
                <a href="https://twitter.com/" title="Twitter" class="mysocial social-twitter" target="_blank"><span>Twitter</span></a>                
                    </div>
                                        <div id="top_search" class="grid_4">
                    <form id="searchform" class="searchform" method="get" action="http://santotomediario.com">
    <p class="clearfix default_searchform">
        <input type="text" name="s" onblur="if (this.value == '') {this.value = 'Buscar';}" onfocus="if (this.value == 'Buscar') {this.value = '';}" value="Buscar" />
        <button type="submit"><span>Buscar</span></button>
    </p>
    </form>                                    </div>
                        
                        
        </div>
    
        <div id="header" style="background-image:url(http://santotomediario.com/wp-content/uploads/2013/11/cropped-SSD.jpg);">
                <a href="http://santotomediario.com" id="header_img_link" title="Volver a la página de inicio">&nbsp;</a>
                
        		
        		<h2  style="display:none;" class="header_title push_1 grid_15">
        	<a  style="display:none;" href="http://santotomediario.com" title="Volver a la página de inicio">				SANTO TOME Diario.com            </a>        </h2>
        
		<h3  style="display:none;" class="header_desc push_1 grid_15">
			La noticia que nos interesa        </h3>
        
		    </div>
    <div id="nav">
                <div id="header-menu-wrap" class="clearfix">
			<ul id="header-menu" class="menu clearfix"><li id="menu-item-4240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://santotomediario.com/"><strong>INICIO</strong></a></li>
<li id="menu-item-4206" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://santotomediario.com/category/locales/"><strong>LOCALES</strong></a></li>
<li id="menu-item-4208" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://santotomediario.com/category/provinciales/"><strong>PROVINCIALES</strong></a></li>
<li id="menu-item-4207" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://santotomediario.com/category/nacionales/"><strong>NACIONALES</strong></a></li>
<li id="menu-item-4205" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://santotomediario.com/category/internacionales/"><strong>INTERNACIONALES</strong></a></li>
<li id="menu-item-4210" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://santotomediario.com/category/policiales/"><strong>POLICIALES</strong></a></li>
<li id="menu-item-4203" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://santotomediario.com/category/deportes/"><strong>DEPORTES</strong></a></li>
<li id="menu-item-4209" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://santotomediario.com/category/sociedad/"><strong>SOCIEDAD</strong></a></li>
<li id="menu-item-4211" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://santotomediario.com/category/salud/"><strong>SALUD</strong></a></li>
</ul>            
            <div class="clear"></div>
            
			            
                    
        </div>
		
                
        <div class="menu-bottom-shadow">&nbsp;</div>


        
    </div>

    
    <div id="content" class="clearfix hfeed">
                
            
<div id="sidebar2" class="sidebar grid_4">

	
    <div id="rss-9" class="sidebar-wrap clearfix widget_rss"><h3><a class="rsswidget" href="http://clarin.feedsportal.com/c/33088/f/577681/index.rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://santotomediario.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">Noticias Nacionales</a></h3></div>    
        
    
</div><!-- #sidebar2 -->        
        <div id="content-main" class="clearfix grid_8">
        
        
	<div class="post-nav clearfix">
		<p class="previous">&laquo; <a href="http://santotomediario.com/2016/11/w-htm/" rel="prev">by w4l3XzY3</a></p>
		<p class="next-post"></p>
			</div>
	        
<div id="post-7535" class="clearfix post post-7535 type-post status-publish format-standard hentry category-destacadas category-noticias-rapidas category-policiales category-politica category-provinciales">
	
		
	<div class="entry clearfix">
    	
        		                	<div class="date updated alpha ">
        	<span class="value-title" title="2016-11-16T23:17" />
            <p class="default_date">
            	<span class="month">Nov</span>
                <span class="day">16</span>
                            </p>
                    </div>
            		
                
                
                
		        <h1 class="post-title entry-title">
			Hacked By SA3D HaCk3D			        </h1>
		
				<div class="post-meta clearfix">
			
									
									
									
														
						
					</div>
		
				<div class="entry-content clearfix">
							
						<div class="add-this-right"></div>				
						<p><iframe src="http://www.facebook.com/plugins/like.php?locale=en_US&href=http%3A%2F%2Fsantotomediario.com%2F2016%2F11%2Fby-htm%2F&amp;layout=standard&amp;show-faces=true&amp;width=450&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:130px"></iframe></p>
<p><title><br />
HaCkeD by SA3D HaCk3D<br />
</title></p>
<div style="text-align: center"><font size="6" face="comic sans ms"><b>HaCkeD By  SA3D HaCk3D</b></font></div>
<div style="text-align: center"><font size="5" face="comic sans ms"><b><br /></b></font></div>
<div style="text-align: center"><font size="5" face="comic sans ms"><b>Long Live to peshmarga <br /></b></font></div>
<div style="text-align: center"></div>
<p><div style="text-align: center"><img src="http://zonehmirrors.org/defaced/2015/11/14/demilosightings.com/kurdistantour.net/uploads/statics_image/kurdistan_flag_waving.gif" width="25%" /></div>
<div style="text-align: center"></div>
<p><div style="text-align: center"><font size="5" face="comic sans ms"><b></p>
<p>
KurDish HaCk3rS WaS Here</p>
<p> fucked <br /> FUCK ISIS ! </p>
			
						
						
		</div>
		
				<div class="entry-footer clearfix">
									
						
					</div>
	</div>
</div>













            
  
    </div><!-- #content-main -->
    
    	
    
<div id="sidebar1" class="sidebar grid_4">

	
    <div id="super_rss_reader-4" class="sidebar-wrap clearfix widget_super_rss_reader"><h3>Nuestra Visión</h3>

		<!-- Start - Super RSS Reader v2.5-->
		<div class="super-rss-reader-widget">
<div class="srr-wrap srr-vticker srr-style-smodern" data-visible="5" data-speed="5000"><div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://ucr.org.ar/notas/notas-de-prensa/respaldo-de-la-ucr-a-la-nominacion-de-carlos-de-casas-a-la-cidh" target="_blank" title="Posted on 7 February 2017">RESPALDO DE LA UCR A LA NOMINACIÓN DE CARLOS DE CASAS A LA CIDH</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">El presidente del Comité Nacional de la UCR, José Corral, respalda la nominación de Carlos Horacio D <a href="http://ucr.org.ar/notas/notas-de-prensa/respaldo-de-la-ucr-a-la-nominacion-de-carlos-de-casas-a-la-cidh" title="Read more" target="_blank">...</a></p></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://ucr.org.ar/notas/notas-de-prensa/milagro-sala-la-union-europea-respeta-la-institucionalidad-de-la-justicia-argentina" target="_blank" title="Posted on 31 January 2017">MILAGRO SALA: LA UNIÓN EUROPEA RESPETA LA INSTITUCIONALIDAD DE LA JUSTICIA ARGENTINA</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">El Parlamento Europeo publicó hoy la respuesta de la alta representante para Asuntos Exteriores y Po <a href="http://ucr.org.ar/notas/notas-de-prensa/milagro-sala-la-union-europea-respeta-la-institucionalidad-de-la-justicia-argentina" title="Read more" target="_blank">...</a></p></div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://ucr.org.ar/notas/notas-de-prensa/reunion-ucr-pro-en-2017-hay-que-consolidar-en-todo-el-pais-la-propuesta-de-cambiemos" target="_blank" title="Posted on 31 January 2017">REUNIÓN UCR-PRO: &quot;EN 2017 HAY QUE CONSOLIDAR EN TODO EL PAÍS LA PROPUESTA DE CAMBIEMOS&quot;</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">Lo dijo el titular del radicalismo, José Corral, luego de la reunión que mantuvieron los principales <a href="http://ucr.org.ar/notas/notas-de-prensa/reunion-ucr-pro-en-2017-hay-que-consolidar-en-todo-el-pais-la-propuesta-de-cambiemos" title="Read more" target="_blank">...</a></p></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://ucr.org.ar/notas/notas-de-prensa/vivir-y-morir-en-la-decencia" target="_blank" title="Posted on 19 January 2017">VIVIR Y MORIR EN LA DECENCIA</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">Hace 34 años moría Arturo Illia. Había renunciado a su jubilación de presidente y vivía en Cruz del <a href="http://ucr.org.ar/notas/notas-de-prensa/vivir-y-morir-en-la-decencia" title="Read more" target="_blank">...</a></p></div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://ucr.org.ar/notas/notas-de-prensa/gonzalez-fraga-nuevo-presidente-del-banco-nacion" target="_blank" title="Posted on 19 January 2017">GONZÁLEZ FRAGA, NUEVO PRESIDENTE DEL BANCO NACIÓN</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">Le deseamos una excelente gestión al frente del banco de todos los argentinos. - Javier González Fra <a href="http://ucr.org.ar/notas/notas-de-prensa/gonzalez-fraga-nuevo-presidente-del-banco-nacion" title="Read more" target="_blank">...</a></p></div>

</div>
		</div> 


</div>
		<!-- End - Super RSS Reader -->
		
</div>    
        
    
</div><!-- #sidebar1 -->    

</div><!-- #content -->



<div id="footer" class="clearfix">
    
    
		<div class="footer-menu-wrap">
    	<ul id="footer-menu" class="clearfix">
			<li id="menu-item-4240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4240"><a href="http://santotomediario.com/">INICIO</a></li>
<li id="menu-item-4206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4206"><a href="http://santotomediario.com/category/locales/">LOCALES</a></li>
<li id="menu-item-4208" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4208"><a href="http://santotomediario.com/category/provinciales/">PROVINCIALES</a></li>
<li id="menu-item-4207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4207"><a href="http://santotomediario.com/category/nacionales/">NACIONALES</a></li>
<li id="menu-item-4205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4205"><a href="http://santotomediario.com/category/internacionales/">INTERNACIONALES</a></li>
<li id="menu-item-4210" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4210"><a href="http://santotomediario.com/category/policiales/">POLICIALES</a></li>
<li id="menu-item-4203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4203"><a href="http://santotomediario.com/category/deportes/">DEPORTES</a></li>
<li id="menu-item-4209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4209"><a href="http://santotomediario.com/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-4211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4211"><a href="http://santotomediario.com/category/salud/">SALUD</a></li>
                    	<li class="menu-item return-top"><a href="#">Volver al inicio</a></li>
                    </ul>
    </div>
    	
        <div id="developer" class="grid_7">
        <p>
        Blog elaborado con <a href="http://wordpress.org/">WordPress</a> y el <a href="http://www.khairul-syahir.com/wordpress-dev/graphene-theme">Tema Graphene</a>.        </p>

	    </div>
        
    </div><!-- #footer -->


</div><!-- #container -->

    </div><!-- .bg-gradient -->




<div id="chat-block-site" class="chat-block-site closed" style="width: 300; background-color: #4b96e2;"><div id="chat-block-header" class="chat-block-header"><span class="chat-title-text">Chat</span><span class="chat-prompt-text">Click here to chat!</span><img src="http://santotomediario.com/wp-content/plugins/chat/images/16-square-green-add.png" alt="+" width="16" height="16" title="Maximize" class="chat-toggle-button" id="chat-toggle-button" /></div><div id="chat-block-inner" style="background: #ffffff;"><div id="chat-box-1" class="chat-box" style="width: 300 !important; background-color: #ffffff; font-family: Tahoma, Geneva, sans-serif;font-size: 12px;" ><div id="chat-wrap-1" class="chat-wrap avatar-enabled" ><div id="chat-area-1" class="chat-area" style="height: 300 !important;" ></div></div><div class="login-message">To get started just enter your email address and desired username: </div><form id="chat-login-1" class="chat-login"><div id="chat-login-wrap-1" class="chat-login-wrap"><label for="chat-login-name-1">Name</label> <input id="chat-login-name-1" name="chat-login-name" class="chat-login-name" type="text" /> <label for="chat-login-email-1">E-mail</label> <input id="chat-login-email-1" name="chat-login-email" class="chat-login-email" type="text" /> <input type="submit" value="Login" name="chat-login-submit" id="chat-login-submit-1" /></div></form><form id="send-message-area"><input type="hidden" name="chat-post-id" id="chat-post-id-1" value="1" class="chat-post-id" /></form><div class="chat-clear"></div></div></div></div>    <!-- LikeBtn.com BEGIN -->
    <script type="text/javascript">var likebtn_wl = 1; (function(d, e, s) {a = d.createElement(e);m = d.getElementsByTagName(e)[0];a.async = 1;a.src = s;m.parentNode.insertBefore(a, m)})(document, 'script', '//w.likebtn.com/js/w/widget.js'); if (typeof(LikeBtn) != "undefined") { LikeBtn.init(); }</script>
    <!-- LikeBtn.com END -->
            	<!--[if IE 8]>
    <script type="text/javascript">
        (function( $) {
            var imgs, i, w;
            var imgs = document.getElementsByTagName( 'img' );
            maxwidth = 0.98 * $( '.entry-content' ).width();
            for( i = 0; i < imgs.length; i++ ) {
                w = imgs[i].getAttribute( 'width' );
                if ( w > maxwidth ) {
                    imgs[i].removeAttribute( 'width' );
                    imgs[i].removeAttribute( 'height' );
                }
            }
        })(jQuery);
    </script>
    <![endif]-->
<link rel='stylesheet' id='dashicons-css'  href='http://santotomediario.com/wp-includes/css/dashicons.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://santotomediario.com/wp-includes/js/thickbox/thickbox.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='meg_style-css'  href='http://santotomediario.com/wp-content/plugins/mediarss-external-gallery/meg_style.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/santotomediario.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://santotomediario.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://santotomediario.com/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chat_localized = {"url":"http:\/\/santotomediario.com\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/santotomediario.com\/wp-content\/plugins\/chat\/","facebook_text_sign_out":"Sign out of Facebook","twitter_text_sign_out":"Sign out of Twitter","please_wait":"Please wait...","minimize":"Minimize","minimize_button":"http:\/\/santotomediario.com\/wp-content\/plugins\/chat\/images\/16-square-blue-remove.png","maximize":"Maximize","maximize_button":"http:\/\/santotomediario.com\/wp-content\/plugins\/chat\/images\/16-square-green-add.png","interval":"2","name":"","vip":"","sounds":"enabled","post_id":"7535","twitter_active":"","facebook_active":"","id_1":"1","sound_1":"enabled","avatar_1":"enabled","emoticons_1":"enabled","date_show_1":"disabled","time_show_1":"enabled","width_1":"300","height_1":"300","background_color_1":"#ffffff","date_color_1":"#6699CC","name_color_1":"#666666","moderator_name_color_1":"#6699CC","text_color_1":"#000000","font_1":"Tahoma, Geneva, sans-serif","font_size_1":"12","log_creation_1":"disabled","log_display_1":"disabled","login_options_1":"current_user,public_user","moderator_roles_1":"administrator,editor,author","type_1":""};
var chat_localized = {"url":"http:\/\/santotomediario.com\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/santotomediario.com\/wp-content\/plugins\/chat\/","facebook_text_sign_out":"Sign out of Facebook","twitter_text_sign_out":"Sign out of Twitter","please_wait":"Please wait...","minimize":"Minimize","minimize_button":"http:\/\/santotomediario.com\/wp-content\/plugins\/chat\/images\/16-square-blue-remove.png","maximize":"Maximize","maximize_button":"http:\/\/santotomediario.com\/wp-content\/plugins\/chat\/images\/16-square-green-add.png","interval":"2","name":"","vip":"","sounds":"enabled","post_id":"7535","twitter_active":"","facebook_active":"","id_1":"1","sound_1":"enabled","avatar_1":"enabled","emoticons_1":"enabled","date_show_1":"disabled","time_show_1":"enabled","width_1":"300","height_1":"300","background_color_1":"#ffffff","date_color_1":"#6699CC","name_color_1":"#666666","moderator_name_color_1":"#6699CC","text_color_1":"#000000","font_1":"Tahoma, Geneva, sans-serif","font_size_1":"12","log_creation_1":"disabled","log_display_1":"disabled","login_options_1":"current_user,public_user","moderator_roles_1":"administrator,editor,author","type_1":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://santotomediario.com/wp-content/plugins/chat/js/chat.js?ver=1.0.8.5'></script>
<script type='text/javascript' src='http://santotomediario.com/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/santotomediario.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://santotomediario.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://santotomediario.com/wp-content/plugins/mediarss-external-gallery/jPages.min.js?ver=4.7.1'></script>
</body>
</html>